Právě je pon 21. zář 2020 10:53:16

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]




Odeslat nové téma Odpovědět na téma  [ Příspěvků: 4 ] 
Autor Zpráva
 Předmět příspěvku: (US) BEL STi Driver vs. Valentine One
PříspěvekNapsal: sob 21. črc 2007 10:05:00 
Offline
moderátor
Uživatelský avatar

Registrován: stř 25. říj 2006 00:00:00
Příspěvky: 6232
Bydliště: Praha
Best Radar Detector: BEL STi Driver vs. Valentine One
http://www.radartest.com/article.asp?articleid=100542

Porovnání citlivostí Ka-USA není pro CZ příli? významné. Ale zajímavý byl "heat test", kdy nechal 2ks STi a 2ks V1 hřát na sluníčku. STi se postupně vypnuli s hlážkou "Service Required" a po vychlazení fungovali dál normálně. V1 neřekli nic, ale přestali detekovat. Verze firmware V1 není nikde uvedena.

_________________
Podporuji férový elektronický boj!


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: sob 21. črc 2007 13:05:00 
Offline
moderátor
Uživatelský avatar

Registrován: stř 25. říj 2006 00:00:00
Příspěvky: 2187
Bydliště: Praha
Umístění detektoru za sklem na sluníčku není zrovna nejlepší a kdy?, tak alespoň pustit na detektor ventilaci, ideálně klimatizaci. Zatím se mi nejvíc osvědčilo umístění detektory vně vozidla. Jednak je detektor ve stále přijatelné teplotě (oproti teplotě uvnitř vozu při zaparkování na slunci) a navic je velmi dobře chlazen proudem vzduchu při jízdě a pak taky nemusím detektor vyndavat z auta, co? je velké plus.

_________________
V1 + Genevo S
AL Priority


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: pon 23. črc 2007 09:25:00 
Offline
nováček

Registrován: úte 17. dub 2007 00:00:00
Příspěvky: 29
Service Required to se mi ž taky 2x objevilo, ale nevěděl jsem co to je... stačilo ho vypnout a zapnout, ale pak jsem musel zesílit hlasitost, ale ani v jednom případě jsem ho neměl v rozehřátém autě? :shock: :x

_________________
Bel Vector 965 (CZ) v Peugeotu 406 :-)
TomTom+Poi v Nokii E65
Radary.cz - nick djj


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: pon 23. črc 2007 18:54:00 
Offline
nováček

Registrován: úte 17. dub 2007 00:00:00
Příspěvky: 29
ragamix píše:
jirkap píše:
Service Required to se mi ž taky 2x objevilo, ale nevěděl jsem co to je... stačilo ho vypnout a zapnout, ale pak jsem musel zesílit hlasitost, ale ani v jednom případě jsem ho neměl v rozehřátém autě? :shock: :x


service required vypisuje ked sa mu na isty pocet pokusov nepodari naladit lokalne oscilatory. ak to nebolo z tepla moze to byt znamka zacinajuceho problemu. pokial sa z toho ale v pohode dostane netreba robit paniku. dovodov moze byt vela..


Děkuji za informaci... snad nebude žádný problém.

_________________
Bel Vector 965 (CZ) v Peugeotu 406 :-)
TomTom+Poi v Nokii E65
Radary.cz - nick djj


Nahoru
 Profil  
Odpovědět s citací  
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 4 ] 

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  
POWERED_BY
Český překlad – phpBB.cz