Právě je pát 20. črc 2018 16:19:30

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]




Odeslat nové téma Odpovědět na téma  [ Příspěvků: 11 ] 
Autor Zpráva
 Předmět příspěvku: Valentine Error
PříspěvekNapsal: čtv 06. bře 2008 22:17:00 
Offline
nováček
Uživatelský avatar

Registrován: pon 05. lis 2007 01:00:00
Příspěvky: 95
Bydliště: Praha
Vcera mi hned po zapnuti Valentine zacal tutat prerusovane a k tomu svitilo na displeji "E", nenapada vs co to muze zpusobit? Nejak se valentine prekoukl pri zavadeni firmware, nebo co se muze spatne nastartovat? Na netu jsem nejak nic s valentinem a hlasenim erroru nenasel... Po restartu uz funguje nastesti normalne...
P.S. Pro rejpaly, nebyl to laser alert, ale fakt "E" :-)

_________________
RX65e2, V1 3.863 minuly


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: čtv 06. bře 2008 23:41:00 
No, ze zacina odchazet do vecnych lovist, E=ERROR... Podle me to bude porad horsi, neco jako u 965 a 995 Service call...


Nahoru
  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: pát 07. bře 2008 00:19:00 
Offline
nováček
Uživatelský avatar

Registrován: pon 05. lis 2007 01:00:00
Příspěvky: 95
Bydliště: Praha
gebič píše:
No, ze zacina odchazet do vecnych lovist, E=ERROR... Podle me to bude porad horsi, neco jako u 965 a 995 Service call...


Tomu antiradaru neni ani mesic, po reklamaci :-/

_________________
RX65e2, V1 3.863 minuly


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: pát 07. bře 2008 00:29:00 
Podle me tomu tak je... Pokud se pletu promin za plane zpravy...


Nahoru
  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: pát 07. bře 2008 00:49:00 
Offline
štamgast
Uživatelský avatar

Registrován: stř 25. říj 2006 00:00:00
Příspěvky: 3604
Bydliště: Praha
To je poměrně častá porucha.

"E" + pípání znamená, že se detektoru na ve firmwaru předem nadefinovaný počet pokusů nepodařilo zkalibrovat. U V1 probíhá kalibrace pouze při startu a neprobíhá rekalibrace během provozu jako u detektorů BEL. Pokud detektor jednou zahlásí "E", moc bych se obával o jeho funkčnost, nebo funkčnost pár desítek minut po zapnutí/zahřátí.

Možná by stálo za to vyzkoužet detektor několikrát po sobě vypnout a znovu zapnout. Podle mě se po pár pokusech opět nastartuje do "E"čka.

Každopádně bych detektor i pokud chybu nehlásí preventivně po cca 20 minutách provozu vypnul a zapnul, to ž by teplota měla být stabilní a "mohlo" by to zabránit případným nedetekcím.

_________________
--- Výbava: PROTECTOR II 960cz, AntiLaser ALP QUAD ---
--- Výhradní zástupce GENEVO, PROTECTOR, BELTRONICS, ESCORT RADAR a ANTiLASER pro ČR! ---
Obrázek


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku: Valentine Error
PříspěvekNapsal: pát 07. bře 2008 11:52:00 
Offline
nováček
Uživatelský avatar

Registrován: pon 05. lis 2007 01:00:00
Příspěvky: 95
Bydliště: Praha
Jedine co jsem nasel byl asi rok stary prispevek do Mikea, kde pise ze Error vlastne neznamena, ze by s detektorem bylo neco v neporadku (prekvapive :D) ale E muze zpusobit i zakolisani napeti v automobilu (coz asi nebude muj pripad), ale je pravda, ze jsem ted zpetne nasel uvolneny drat nad svetlem coz mozna behem kalibrace...
Jinak detektor do E nenaskocil ani po hodne restartech, i s ruznou prodlevou... Vzdyt je uplne novy probuh, s/n: 3350890919

Ale kazdopadne moc diky za radu.

_________________
RX65e2, V1 3.863 minuly


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: pát 07. bře 2008 13:02:00 
Offline
Administrátor
Uživatelský avatar

Registrován: pon 30. říj 2006 01:00:00
Příspěvky: 4721
Bydliště: Praha
Robert píše:
U V1 probíhá kalibrace pouze při startu a neprobíhá rekalibrace během provozu jako u detektorů BEL


Jestli tomu dobře rozumím, tak tohle je důvod možné slepoty V1 vůči některým frekvenčně lehce "uplavaným" radarům v kombinaci s "uplavaným" detektorem narozdíl od Bela

_________________
Obrázek
Obrázek


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: pát 07. bře 2008 13:20:00 
Offline
nováček
Uživatelský avatar

Registrován: pon 05. lis 2007 01:00:00
Příspěvky: 95
Bydliště: Praha
snail píše:
Jestli tomu dobře rozumím, tak tohle je důvod možné slepoty V1 vůči některým frekvenčně lehce "uplavaným" radarům v kombinaci s "uplavaným" detektorem narozdíl od Bela


Jj a proto je velice dobra rada restartovat po zahrati, resp. rekalibrovat po zahrati. Navic nekdo testoval teploty uvnitr kasliku u dektektoru a nejvic mel prave valentine (kolem a i pres 90°C) a pricitali to magnesiovemu kasliku, coz se mi ale zas trochu nechce zdat... Nicmene, teplo mu asi bude :-)

_________________
RX65e2, V1 3.863 minuly


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: sob 08. bře 2008 12:05:00 
Offline
člen
Uživatelský avatar

Registrován: pon 25. čer 2007 00:00:00
Příspěvky: 443
Bydliště: KV
Netvrdím, že tohle bude zrovna tvůj případ, já měl u jednoho detektoru "E" taky. Na displeji nic nebo jen "E" a divně popípával... Zákazník asi moc natáhl kroucenej kablík a detektor se "utrhl" z přísavek a svůj let zakončil nárazem do knoflíku. Utrhla se cestička na vícevrstvém kuprexitu. Když se prohnula deska na jednu stranu, tak se V1 nastartovala normálně, když na druhou, pak se nerozsvítilo ani to éčko...

Viz. zde: http://antiradary-forum.com/viewtopic.php?p=9840#9840.

SteveO píše:
Nicmene, teplo mu asi bude

http://www.volny.cz/valentine01/


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: ned 30. bře 2008 20:19:00 
Offline
nováček

Registrován: úte 24. črc 2007 00:00:00
Příspěvky: 41
Bydliště: Vranov nad Topžou
SteveO píše:
gebič píše:
No, ze zacina odchazet do vecnych lovist, E=ERROR... Podle me to bude porad horsi, neco jako u 965 a 995 Service call...


Tomu antiradaru neni ani mesic, po reklamaci :-/


nebuchol si s nim?

_________________
V1 3.863 (uz mi ho ukradli)
novy 3.872

LI team :)


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: ned 30. bře 2008 22:16:00 
Offline
nováček
Uživatelský avatar

Registrován: pon 05. lis 2007 01:00:00
Příspěvky: 95
Bydliště: Praha
stahovanie píše:
nebuchol si s nim?

Ee, neprastil, U sebe bych o tom vedel a ani jsem ho nikomu nepujcoval nic takoveho. Valentine dostal hezkou tasticku a mel se u me jako v bavlnce, ale vzhledem i k bidne detekci na predni antene (horsi v euro nez escort x50 v superwide) mi byl nastesti vymenen za RX65 a zatim jsem spokojen :-)

_________________
RX65e2, V1 3.863 minuly


Nahoru
 Profil  
Odpovědět s citací  
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 11 ] 

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  
POWERED_BY
Český překlad – phpBB.cz