Právě je stř 25. dub 2018 10:53:41

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]




Odeslat nové téma Odpovědět na téma  [ Příspěvků: 60 ]  Přejít na stránku Předchozí  1, 2, 3, 4
Autor Zpráva
 Předmět příspěvku:
PříspěvekNapsal: pát 18. zář 2009 19:51:00 
Offline
moderátor
Uživatelský avatar

Registrován: stř 25. říj 2006 00:00:00
Příspěvky: 6170
Bydliště: Praha
aktuální stav dnes: Kralupy oba dva vypnuto, Postřižín vysílá 34,295 GHz

_________________
Podporuji férový elektronický boj!


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: sob 19. zář 2009 12:40:00 
Offline
nováček

Registrován: pát 18. črc 2008 00:00:00
Příspěvky: 39
Bydliště: Česká republika
aktuální stav včera - Brno Bystrc funkční...


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: stř 04. lis 2009 09:37:00 
Offline
moderátor
Uživatelský avatar

Registrován: stř 25. říj 2006 00:00:00
Příspěvky: 6170
Bydliště: Praha
Včera večer Postřižín aktivní. Při teplotě +3 stupně je frekvence 34,316 Ghz :D

_________________
Podporuji férový elektronický boj!


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: úte 15. pro 2009 19:27:00 
Offline
nováček

Registrován: pát 18. črc 2008 00:00:00
Příspěvky: 39
Bydliště: Česká republika
Jelikož ž jsem dlouho nepotkal hlídku, ?el jsem zkusit, jestli mi AR ještě funguje... Brno Bystrc, teplota něco kolem -1, 34.318...


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: pát 25. čer 2010 10:13:00 
Zlíchovský tunel někdo vypnul!!! :|x Kde budeme testovat?? :|x :|x

Video:




Nahoru
  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: pát 25. čer 2010 10:56:00 
Offline
člen

Registrován: stř 06. srp 2008 00:00:00
Příspěvky: 575
Jel jsem tam cca v 10 a ž zase chodil :P Má? asi smůlu noo :D

_________________
Čest a síla


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: pát 25. čer 2010 18:40:00 
Někdo posunul frekvenci 33.982!!

Detekce nyní praživá!!



Nahoru
  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: sob 26. čer 2010 00:07:00 
Offline
člen

Registrován: stř 06. srp 2008 00:00:00
Příspěvky: 575
kámo to má? nějaký divný :?: mě tam ar (čas neuveden) fungoval normálně.. Faktem ale je že (jak jsem ti psal) že detekce na (xy) byla divná :?:

_________________
Čest a síla


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: ned 27. čer 2010 19:41:00 
Offline
nováček

Registrován: pát 05. říj 2007 00:00:00
Příspěvky: 58
to Gebič:

Dneska jsem tam jel a detekce zcela standardni.

_________________
STI-R+ / Genevo One / G9 RX2


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: ned 27. čer 2010 21:51:00 
Offline
štamgast
Uživatelský avatar

Registrován: úte 22. kvě 2007 00:00:00
Příspěvky: 2182
Bydliště: Praha
Já tam měl včera taky běžnou detekci.

_________________
Meglio vivere un giorno da leone, che cento anni da pecora
Protector II 850cz + ALP
Genevo One
LTI Marksman & Decatur SI-2


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: pon 28. čer 2010 13:53:00 
Divný Divný já dneska opět toto:



Nahoru
  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: čtv 01. črc 2010 06:28:00 
Offline
moderátor
Uživatelský avatar

Registrován: stř 25. říj 2006 00:00:00
Příspěvky: 2184
Bydliště: Praha
Jezdím tam docela často a detekce pořád stejná, není spíš problém s detektorem?

_________________
V1 + Genevo S
AL Priority


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: čtv 01. črc 2010 11:35:00 
Problém vyřežen... ž je vše v pohodě... Omluva za poplažnou zprávu

:|x


Nahoru
  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: čtv 01. črc 2010 16:47:00 
Offline
člen
Uživatelský avatar

Registrován: pon 25. čer 2007 00:00:00
Příspěvky: 443
Bydliště: KV
Gebič, v čem byla chyba? Problém montáže? Pochlub se!


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku:
PříspěvekNapsal: čtv 01. črc 2010 17:36:00 
Budete se mi smat, proto bych to raději nerozváděl, ale řeknu jen toto, problém byl v tom, že v autě byly dva detektory blízko u sebe a ružili se... To snad stačí a rozvádět to více nemá smysl... :D :D

PS: Jelikož já mám sice pevnou sadu, ale antenu umistenou v autě vevnizř, ne v nárazníku a v testech byl ještě jeden detektor a byli od sebe blízko a nenapadlo mě, že toto může způsobit a ejhle způsobilo to nekázeň (vůbec nechápu, že mě to nenapadlo hnedka).... :|x


Nahoru
  
Odpovědět s citací  
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 60 ]  Přejít na stránku Předchozí  1, 2, 3, 4

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 2 návštevníků


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  
POWERED_BY
Český překlad – phpBB.cz